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Section 1 - Introduction 

Purpose 
This Style Guide ensures that all reports generated are consistent. This style guide, when 
followed, ensures all documents produced are to a professional standard. It minimises 
formatting errors and increases productivity using predesigned templates. 
 
 
Section 2 – Title Page 
Your report should have a title page. This will identify the client, the site address  and author.  
Please see below for instructions on how to format. Please complete each instruction in order.  

Header 
Your header must include business logo and company name 

Report title 
Include what type of arborist report it is. Eg: 

• Preliminary tree assessment 
• Tree risk assessment 
• Arboricultural impact assessment 
• Health assessment 

Site Address 
Ensure full street address including state and postcode to avoid confusion. If a street address is 
not available for example with new developments than use the appropriate lot number or as 
much detail as possible to identify the site location. 

Prepared for 
If client is an individual include their first and last name. For example:Mr Shrek Ogre 
 
If the client is a company include their full name and the first and last name of the company 
representative that commission the report.  
Example:  
Fairytale Land Developments 
Mr Shrek Ogre 

Date Completed 
Please use long date format E.g. 7th November 2016 

To insert the date 
1. Go to the Insert bar located on the top of your page 
2. Click on the calendar and clock icon (Date & Time) located on the right-hand side of 

the bar  
3. Select date formatted as above 
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Report identifier 
Include a report number or identifier. This may be as simple as the year completed followed 
by the number of reports you have completed that year. Eg 2016/0024 

Prepared by: 
Please use full name, e.g.,  James Smith 
List relevant qualifications underneath your name 
Include Company/business name and address. 
 
 
Section 3 – Page style 

Orientation 
All assignments are to be in A4 and portrait. However, if you have an A3 site plan, you are 
able to change that page only to landscape A3.  See Appendix 1 (pg. 8) on how your page must 
look 

Margins 
Left Margin - 2.5 cm 
Top and bottom Margins - 2.54cm 
Right Margin - 2.5 cm 
Header and Footer- 1.27cm from edge 
Please see Appendix 1 for margin settings. 
 
 
Section 4 – Styles 

Font 
All fonts are sans (E.g. Arial) or Sans Serif (E.g. Times New Roman). 

Font Colours 
Use appropriate font colours such as black or darker colours. When using colours such as 
yellow, red or green, it is harder to read. Set the body of your text font colour as black. 

1. Go to your Home tab located at the top of your page.  

2. You will see a section labelled font in that section you will see on the right-hand 
side. 

3. In that section, click on  icon  
4. Select black 

Font size 

Headings 
Heading 1 – no smaller than 18 point no larger than 24 point 
Heading 2 – no smaller than 16 point no bigger than 20 point 
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Heading 3 – no smaller than 12 point no bigger than 16 point 
 
Headings may be in bold or underlined to differentiate.  

Body Text 
Most fonts can be easily read at around 12 point. The text you are currently reading is 12 point 
Times New Roman 

Footers 
Footers font size is to be no smaller or no bigger than 10 point. 

Text Alignment  
Either left align or fully justify all text. 

To fully justify 
1. Highlighted text  
2. Go to the ribbon and select the Home tab located at the top of your page 
3. Once you click on the home tab where you will see a section that has paragraph 

4. Select the justify icon .  

Footers 
Please ensure that there are footers on every document page. Footers must have company name, 
report number and the page number. 
The page number must be formatted “X of Y” E.g. 1 of 2 

To insert footer  
1. Go to the ribbon and select the Insert tab.  
2. Once you select the Insert tab on the right side from the middle,  
3. Click the Footer icon  
4. Select Blank (three columns). 
5. Please make sure you select a different first page. 

 
To enter the page number  

1. After inserting a footer 
2. Select “Type text” on the right-hand side in the footer. 
3. Select page number, on the top on the left-hand side the bar,  
4. Select the bottom right-hand corner. 
5. Select “X of Y.” 

 
See Appendix 2 for example 

Table of Contents 
A Table of Contents is to be inserted at the start of every document after the title page. 

To insert a Table of Contents 
1. Go to the ribbon and select the References tab.  
2. Once you select references on the left-hand side, you will see the Table of Contents 

icon. 
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3. Once you select that you will be given options on various styles  
4. Select the Automatic Table 2.  

See Appendix 3 

Bullets 
Use the Following bullets 

• The first level, not indented, text indent at 0.6cm 
o Second level, indented at 0.63cm,text indented at 1.25cm 

 The Third level indented at 1.25cm; text indented at 1.90cm 

Capitalisation 
Please ensure you use capital letters at the start of every sentence and after every full stop. 
Capital letters should be used in titles, or for proper nouns (a name of someone, something or 
somewhere), e.g., Fairy Tale Developments (something), James Smith (someone) and Sydney 
(somewhere). 

Acronyms 
When using acronyms for the first time you must use the whole word then in brackets the 
initials E.g Visual Tree Assessment (VTA). After the first time you can use the initials, please 
make sure you capitalise each initial letter. 

Botanical Names 
If you do not know the species use the genes italicised and follow up with sp. not italicised. 
E.g. Acacia pycnantha or Acacia sp. The appropriate times to use the botanical name is any 
time when referring to the tree for the first time or in a more formal document.  
  
To italicise a word  

1. Navigate to the home tab bar at the top of your page 
2. Your will see “I” icon 
3. Highlight your word and click the I and it will italicise your word. E.g. Italic 

Shortcut: Highlight text press the ‘Ctrl’ key + ‘I’ key 

Document Breaks 
Using a page break, the text will start at the beginning of the following page. However, when 
using a section break, this splits your document into different sections. When your document 
is split into different sections, this allows you to use different formatting in each section. E.g. 
page size and layout 

To insert a page breaks 
1. To use a section break go to the end of your page, you are working on 
2. Go to your ribbon and select the page layout tab.  
3. Once you select page layout, you will see a section labelled page setup.  
4. Under the section page set up at the top, you will see breaks click on that and select 

“page”. 
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Shortcut: Press the ‘Ctrl’ key + ‘Enter’ key 

To insert a section break (new section)  
5. To use a section break go to the end of your page, you are working on 
6. Go to your ribbon and select the page layout tab.  
7. Once you select page layout, you will see a section labelled page setup.  
8. Under the section page set up at the top, you will see breaks click on that and select 

“section break new page”. 

Paragraphs 
There must be one carriage return in between paragraphs. 

Add or remove lines/space between paragraphs: 
To add or remove space between paragraphs or lines go to the ribbon and select the home tab.  
 

Once you have selected the home tab, select the    icon. You will have a choice to either 
add or remove spacing between paragraphs or lines. (Make sure you select the paragraph before 
applying the settings). 

Appendices 
Where information is important but will affect the readability and flow of the document, i.e., 
photographs, charts and plans these should be included in the back of document as appendices 
(appendix) and not in the main body of the text. 

Watermarks 
If you are supplying a draft copy of your report or any documentation, make sure you use a 
watermark. 

1. To insert a watermark go to the ribbon and select page layout tab. 
2. Once you have selected the page layout tab, you will see the watermark icon roughly 

located in the middle of the ribbon. 
3. Select the icon and select which option best suits you.  

Footnotes 
A footnote is used to add additional information or reference to a word/sentence. 

To insert a footnote  
1. Go to the ribbon  
2. Select the References tab.  
3. Once you have selected the References tab on the left-hand side, you will see an insert 

footnote icon. Select the icon and your footnote will appear at the bottom of the page.  

Referencing  
Where more than five (5) consecutive words in anyone sentence has been taken from another 
source these must be italicised and placed in inverted commas (“ ”). In addition, the author and/ 
or source correctly cited.  
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In-text citation   
If you have directly quoted an author, your in-text citation consists of author/s surname and 
year of publication and page number. Formatted as follows: 
(Hartley & Chalk 2016, p.5) 

The reference list 
A reference list is to be included at the back of your document. It must be formatted using the 
Harvard Referencing system.  
 
Reference entry for a book 
Hartley & Chalk 2016, Style Guide, 1st ed. Shanes Park, Sydney.  
Reference list entry for a journal  
Manning, J, 2016,’Style guide for Diploma in Arboriculture’, a Style Guide for Report 
Writing, Vol. 1, pp 1-11. 
 
 
Section 5 – Presentation & Delivery 

Presentation of Digital Document 
Should be able to save as both a word (.doc or .docx) and PDF file. 
 
 

Section 6 - Table Style 
When inserting a table for images, there is a certain way this is to be done to prevent errors in 
your table. 

Inserting a table 
Inserting a table will make inserting images a lot easier and a lot neater. 
To enter a table click on the Insert tab located at the top of your page. Once you select insert, 
you will see an icon that says table. Click on the table icon and create a table of 2 columns and 
5 Rows. 

Inserting images in tables 
To insert images in the table, you will have to move your cursor into the table. Go to the Insert 
tab and select picture. Once you select picture, this will then allow you to select which image 
you would like to insert. 
Insert a carriage return after. (This will make captioning and numbering easier) 

Image captions & Table of images 
All images must have captions and are to be numbered. In addition, a table of images must be 
inserted to allow us to navigate through your images more efficiently.  

To insert caption and number images  
1. Click on the reference tab. 
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2. Once you have clicked on the reference tab  
3. Where it’s labelled captions you will see a larger icon labelled Insert caption 
4. Click on the icon,  
5. A pop-up will appear.  
6. Make sure the following is: Label: Figure and Caption: 1  
7. Click ok.  
8. If the caption appears under the table highlight the number and drag to the table, you 

can then copy and paste the caption under the other photos 

To update the caption and the image number  
1. Highlight caption/image number 
2. Right-click on your mouse  
3. Select update field 

To add a table of images 
1. Go to the Reference tab at the top of your page.  
2. Once you click on the reference tab, you will see a section labelled captions.  
3. Click on Insert table of figures.  
4. This will create your table of images. 

Hint: table of images will not work if you have not used captions 
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Appendix 1  
 
 
 
    
 
  
 
 

A4     A4 
 Portrait 
  
 
 

 
  

Header and Footer 
1.2 cm from edge  

Top and bottom 
Margins 2.5 cm 

Right Margin 
2.5 cm 
 

Left Margin 
2.5 cm 
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Appendix 2: Inserting a footer 
 
The Insert Tab  

 
Selecting Footer icon an selecting blank footer (Three Columns) 
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Top on the left-hand side select page number, select current position. 
  



Page 13 of 12 
 

Appendix 3: Inserting a table of contents 
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